Thread: J2ME error??
View Single Post
Old 09-02-2008, 05:03 AM   #4 (permalink)
baran_khan
Thumbs Must Hurt
 
baran_khan's Avatar
 
Join Date: Apr 2008
Model: 9500
PIN: N/A
Carrier: Airtel
Posts: 110
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by FerminRomeroDeTorres View Post
Hi,

Thanks for the reply. I am using the preverified ksoap2-j2me-core-2.1.2.jar file. Do you think the problem could be that i am using it within Eclipse J2SE? Would i need to download eclipse J2ME??
why dont you use eclipse 3.3.1 with blackberry plugin...that will sort out hell of ur issues...
__________________
Smart People ask for Help!!!
Offline   Reply With Quote