View Single Post
Old 12-05-2008, 01:22 AM   #11 (permalink)
Thumbs Must Hurt
baran_khan's Avatar
Join Date: Apr 2008
Model: 9500
Carrier: Airtel
Posts: 110
Post Thanks: 0
Thanked 0 Times in 0 Posts

Originally Posted by mithleshdwivedi View Post
m using ksoap jar file and eclips bt cann't do that ...the library is not supported ...
could u explain me ...previously i have wrked on banking project so m totally blank in using ksoap with blackberry IDE ....

plz give me some detail of this .....i used eclips earlier bt can't understand how to relate IDE and eclips plugin .......thanks in advance
Please confirm if the jar u are using is ksoap or ksoap2. You need to have a preverified version of ksoap2 jar file.
Smart People ask for Help!!!
Offline   Reply With Quote