View Single Post
Old 01-20-2009, 12:27 AM   #22 (permalink)
cortecds
New Member
 
Join Date: Jun 2008
Model: curve
PIN: N/A
Carrier: verizon
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

These instructions don't work.
This link doesn't work:
http_//na.blackberry.com/eng/developers/downloads/jde.jsp

when I added the JAR files in step 3.1.1.6. I get the error message:
The selected JRE does not support ... compiler compliance level of 1.6
Offline   Reply With Quote