View Single Post
Old 12-26-2005, 04:03 PM   #2 (permalink)
morser
Thumbs Must Hurt
 
morser's Avatar
 
Join Date: Feb 2005
Location: Windsor, On
Model: 9800
Carrier: Bell Mobility
Posts: 119
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Step 8. BES 3.6 is still using MSDE1 from SQL7!!!! Upgrading to SP3 for MSDESQL7. Trying to use NT Authentication for upgrade.
Then will try to upgrade to MSDE2000sp3a.
__________________
Morser,
History: PB32, 9800, 9700, 8310, 8700, 7100r, 7780, 7280, 6710, 957, 950
Offline