View Single Post
Old 01-29-2013, 03:04 PM   #3 (permalink)
wmarques
New Member
 
Join Date: May 2009
Model: 8130
PIN: N/A
Carrier: altell
Posts: 9
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Re: Upgrade from 4.1 to 5.0 questions/concerns

i'm gathered that from the RIM docs. i'm going to have to upgrade incrementally. do you know of any resources the relate directly to configuring exchange 2003 to work with version 5? do i HAVE to have activesync working for version 5 or is that just for the new blackberry 10 server?
Offline   Reply With Quote