View Single Post
Old 06-07-2007, 07:10 AM   #24 (permalink)
jgb@etree
CrackBerry Addict
 
Join Date: Oct 2006
Location: Fairfield, CT
Model: 9930
OS: 7.1.0.755
Carrier: VZW
Posts: 618
Post Thanks: 0
Thanked 3 Times in 3 Posts
Default

Didn't notice any mention of the MDAC 2.8SP1 or greater dependency.

Awesome writeup. Someone needed to fix RIM's pathetic documentation.
__________________
BB devices I've owned: 957 : 7750 : 7250 : 8703e : 8830 : 9530 : 9630 : 9650 : 9930 : 64GB PB

BES 5.0.4 ~ BES 10.1
Offline   Reply With Quote