BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 09-17-2008, 08:33 AM   #1 (permalink)
Thumbs Must Hurt
 
Join Date: Jan 2008
Model: Bold
PIN: N/A
Carrier: AT&T
Posts: 85
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default BeeJiveIM - BES option not working

Please Login to Remove!

I've setup a jabber server on my network and everything works fine from a network PC, but will not work when using the BES option in BeeJiveIM.

When I allow the connection through the firewall and use the static nat address I can use BeeJive, but that defeats the purpose of allowing only local traffic.

Anyone else able to use BES connection for BeeJive to local jabber servers??
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

STATHAM 3039 PG146TC-300-350 TRANSDUCER 0 TO 300 PSIG
$9.99
STATHAM 3039 PG146TC-300-350 TRANSDUCER 0 TO 300 PSIG pictureATL C8-4V Transvaginal Curved Array IVT Ultrasound Transducer Probe 4-8 MHz HDI
$729.0
ATL C8-4V Transvaginal Curved Array IVT Ultrasound Transducer Probe 4-8 MHz HDI pictureHoneywell H7635B2018 Humidity Transducer 3% RH Accuracy 20K Ohm Temp Sensor
$149.88
Honeywell H7635B2018 Humidity Transducer 3% RH Accuracy 20K Ohm Temp Sensor picturePortable 12.1" Ultrasound Scanner Machine Convex Probe /Transducer 3D UPS Fast
$1360.0
Portable 12.1






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.