BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 01-03-2007, 01:27 PM   #1 (permalink)
New Member
 
Join Date: Jan 2007
Model: 8707v
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Unhappy error installing Google Talk

Please Login to Remove!

Hi,

I have a 8707v, OS 4.10.316.
I very much want to install Google Talk but I get an error while trying to install it.
wml not well-formed or valid
line:64
column:277
the reference to entity"objld" must end with the ; delimiter


Can anyone help me out?

Thanks
Michael
Offline  




Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.