BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 10-30-2007, 01:03 PM   #1 (permalink)
Knows Where the Search Button Is
 
Join Date: Sep 2007
Model: 8900
PIN: N/A
Carrier: TIM
Posts: 17
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Problem to activate

Please Login to Remove!

Hi,
i'm with problems to ativate my BB8300 Curve Carrier Vivo - Brazil. When I went to configure the BES in the BB show me activating until the open the message "The server not responding. Entry contact with admin BES" but the server responding.

I think that I configured wrong the BES with Domino 6.0.3 because when I will to activate show me the message down in the Domino. I not cancelled or aborted the activation.

30/10/2007 15:28:20 Begin MIME to CD Conversion (Process: ? (000003D4:00000007), Database: CN=Server_01/O=Organization!!mail\usertest.nsf, Note: 00018ACA)
30/10/2007 15:28:20 End MIME to CD Conversion (Process: ? (000003D4:00000007), Database: CN=Server_01/O=Organization!!mail\usertest.nsf, Note: 00018ACA)
30/10/2007 15:28:21 {UserTest/Organization} {User Test/Organization} *** Activation *** transaction aborted.
30/10/2007 15:28:21 {UserTest/Organization} Transaction 49 for user User Test/Organization, was cancelled
30/10/2007 15:28:21 {UserTest/Organization} Transaction 48 for user User Test/Organization, was cancelled
30/10/2007 15:28:22 Router: [00000006] Transferring mail to domain 192.168.0.3 (host 192.168.0.3 [192.168.0.3]) via SMTP
30/10/2007 15:28:22 Begin CD to MIME Conversion(Process: Router (00000660:00000006), Database: d:\Lotus\Domino\Data\mail2.box, Note: 0052AC5E)
30/10/2007 15:28:22 End CD to MIME Conversion(Process: Router (00000660:00000006), Database: d:\Lotus\Domino\Data\mail2.box, Note: 0052AC5E)
30/10/2007 15:28:22 Router: Transferred 1 messages to 192.168.0.3 (host 192.168.0.3) via SMTP
30/10/2007 15:28:27 Router: Message 006578D2 transferred to 192.168.0.3 for [email address] from User Test/Organization Size: 1K via SMTP
30/10/2007 15:32:49 BES pending count 1, sent 1, queued 0
30/10/2007 15:38:20 {UserTest/Organization} Message queue: total pending packets=1 (0:0:0:0:0:1:0:0:0:0), packets sent to wireless network=1, internal packets=0, queued events=0. Last HH Contact: 29/12/1899 21:00:00
30/10/2007 15:38:20 BES pending count 1, sent 1, queued 0


This problem is in the BES, in the Carrier or other place?

Thanks
Offline  
Old 11-07-2007, 02:54 PM   #2 (permalink)
Thumbs Must Hurt
 
Join Date: Feb 2005
Location: Canada
Model: 8830
Carrier: BELL
Posts: 65
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Hi,

First you can check if the message etp gets in the mailbox of the user
Is this a non delivery report sent back to blackberry: 30/10/2007 15:28:27 Router: Message 006578D2 transferred to 192.168.0.3 for [email address] from User Test/Organization Size: 1K via SMTP???

Verify the ACL of the mailfile for the bes server entry and check if it's manager with delete rights

I had a similar problem and i find the error: *** Activation *** password is empty (UserConfig.KeyGenPassword) in the log.nsf..
I had to set up an activation password again
You can check for that error too
Hope this helps
__________________
7 Bes Servers on Domino
4000 Satisfied Users
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.