BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 04-08-2008, 11:51 AM   #1 (permalink)
New Member
 
Join Date: Apr 2008
Model: 8800
PIN: N/A
Carrier: cellular south
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default User Problem on new Ver 4.14 Install

Please Login to Remove!

I Just setup a new BES (Blackberry Professional Software 4.1.4.3).
I added a user and then tried to delete.

When I try to add the user back I get a message that the user is pending delete stat and must be recovered before adding the user to the server.

Blackberry Manager still shows one user.

I have tried to run the stored procedures listed in the "users pending delete thread" and it doesnt seem to have any effect. Thank you for any suggestions.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

RARE Western Digital WD33C93A-PL Proto SCSI IC NEW Leftover for Amiga 3000 Etc
$39.95
RARE Western Digital WD33C93A-PL Proto SCSI IC NEW Leftover for Amiga 3000 Etc pictureNEW Motorola MC68030RC40B 40Mhz PGA 128 Pin Gold Amiga Apple CPU MMU Processor
$28.95
NEW Motorola MC68030RC40B 40Mhz PGA 128 Pin Gold Amiga Apple CPU MMU Processor picturePLE 40Mhz Crystal Oscillator 40.000000 Mhz Half Can NEW Amiga Apple PC
$2.75
PLE 40Mhz Crystal Oscillator 40.000000 Mhz Half Can NEW Amiga Apple PC pictureSMPTE Output Studio 16 Extras The Complete SMPTE Generator For Your Amiga
$14.99
SMPTE Output Studio 16 Extras The Complete SMPTE Generator For Your Amiga pictureSaronix 33Mhz Crystal Oscillator 33.3000 Mhz Half Can NEW Amiga Apple PC NOS
$2.75
Saronix 33Mhz Crystal Oscillator 33.3000 Mhz Half Can NEW Amiga Apple PC NOS picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.