BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 04-08-2008, 11:51 AM   #1 (permalink)
New Member
 
Join Date: Apr 2008
Model: 8800
PIN: N/A
Carrier: cellular south
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default User Problem on new Ver 4.14 Install

Please Login to Remove!

I Just setup a new BES (Blackberry Professional Software 4.1.4.3).
I added a user and then tried to delete.

When I try to add the user back I get a message that the user is pending delete stat and must be recovered before adding the user to the server.

Blackberry Manager still shows one user.

I have tried to run the stored procedures listed in the "users pending delete thread" and it doesnt seem to have any effect. Thank you for any suggestions.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Computer Boards Inc. CIO-DAS1600/12 Analog and Digital I/O Board
$99.0
Computer Boards Inc. CIO-DAS1600/12 Analog and Digital I/O Board pictureIOTech ADC488/16 Measurement Computing Analog-Digital Converter ADC
$81.26
IOTech ADC488/16 Measurement Computing Analog-Digital Converter ADC pictureComputer Boards CIO-DAS802/16 Analog Input and Digital I/O
$349.99
Computer Boards CIO-DAS802/16 Analog Input and Digital I/O pictureSCI 080-2440 Rev. H PCB Control Computer Analog Multiplexer Circuit Board
$54.99
SCI 080-2440 Rev. H PCB Control Computer Analog Multiplexer Circuit Board pictureExtron RGB192 (VGA) 60-486-01 Analog Computer-Video Interface **NEW In Box**
$110.0
Extron RGB192 (VGA) 60-486-01 Analog Computer-Video Interface **NEW In Box** picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.