BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 04-30-2008, 08:21 AM   #1 (permalink)
New Member
 
Join Date: Apr 2008
Model: 8700
PIN: N/A
Carrier: T-Mobile
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default LDAP Bind Failed Error

Please Login to Remove!

I am new to BlackBerrys and have "inherited" a BES at my new job. The BES (version 4.1.4.16) is connected to an Exchange 2007 SP1 organization. The AD domain is running Windows 2008 mode (domain) and Windows 2003 mode (forest). The Application Event log is full of "Event ID 20477, LDAP Bind: Failed (81)" entries. Does anyone have any suggestions on how I can clear the problem up?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Lot of 2 vintage amp meters
$5.0
Lot of 2 vintage amp meters pictureVINTAGE BOX OF CARBON DIOXIDE ANALYZER TUBES MADE IN JAPAN
$10.0
VINTAGE BOX OF CARBON DIOXIDE ANALYZER TUBES MADE IN JAPAN  pictureVintage Monogram Letter Kit
$6.99
Vintage Monogram Letter Kit pictureAlfred Suter Yarn Wheel Roller Manuel On Base Blue Vintage Piece
$89.95
Alfred Suter Yarn Wheel Roller Manuel On Base Blue Vintage Piece pictureBrown & Sharpe 7040 Dial Indicator Set, Vintage, In Wooden Box
$450.0
Brown & Sharpe 7040 Dial Indicator Set, Vintage, In Wooden Box  picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.