BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 05-02-2008, 11:05 AM   #21 (permalink)
BBF War Game Mod
 
Jadey's Avatar
 
Join Date: Oct 2006
Location: Denver CO
Model: Z10
OS: 10010614
PIN: SEEKRIT innit
Carrier: AT&T
Posts: 4,294
Post Thanks: 9
Thanked 29 Times in 23 Posts
Default

Please Login to Remove!

Let's start a campaign! We need a protest.
"Running BES on Windows just cost me a week of my life!! I WANT IT BACK!!!!!!"
__________________
Jadey : Groupware Infrastructure Architect, Denver CO
If I'm not here, I'm playing World's End on FaceBook. Mob/Mafia Wars are SOO last year
Offline  
Old 05-04-2008, 10:46 PM   #22 (permalink)
Thumbs Must Hurt
 
Keyscan's Avatar
 
Join Date: Aug 2007
Model: 8800
PIN: N/A
Carrier: Rogers
Posts: 140
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by mahoward View Post
Bloody windows. When will they port BES to Linux?
I think it will happen eventually. They would probably only support SUSE and Redhat Enterprise at the very most.
__________________
BES 4.1.4 - Exchange 2003
8800 and my trusty 8700r.
To change your PIN to FFFFFFFF, drop the BB in a lake.
Offline  
Old 08-14-2008, 12:29 PM   #23 (permalink)
Talking BlackBerry Encyclopedia
 
ZeroKool's Avatar
 
Join Date: Aug 2006
Location: stl, MO
Model: 8330
PIN: nope
Carrier: verizon
Posts: 314
Post Thanks: 2
Thanked 0 Times in 0 Posts
Default

I too now have this problem and have already lost a weekend to trying to fix it. Monday it seemed to have been fixed after I removed/wiped/readded/activated the user again. Activation was difficult, but finally went through. 3 days later I now have the same problem. dBES utilization is almost MAXED out on this one person. They have a large mail file, but their inbox is fairly clean....only 1 user has this problem out of 20. This is the second time he has had this problem.

All windows 2003 boxes. Domino 7.0.3 with BES 4.1.6. Mail server and BES server are in different locations but have very fast VPN between the two.
__________________
Me likey BlackBerry
Offline  
Old 08-14-2008, 01:07 PM   #24 (permalink)
Thumbs Must Hurt
 
m4ilm4n's Avatar
 
Join Date: Oct 2006
Location: Loony bin
Model: 8800
Carrier: T-Mobile
Posts: 111
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

We've just started experiencing this problem since upgrading to 4.1.6 on our Domino 8.0.1 - and all our servers are connected via the same network switch. I can usually resolve the issue by "tell bes quit/load nbes", but it's odd that we could run fine for a year then have this crop up now.
Offline  
Old 08-14-2008, 03:45 PM   #25 (permalink)
Talking BlackBerry Encyclopedia
 
ZeroKool's Avatar
 
Join Date: Aug 2006
Location: stl, MO
Model: 8330
PIN: nope
Carrier: verizon
Posts: 314
Post Thanks: 2
Thanked 0 Times in 0 Posts
Default

yea. my dBES/nbes utilization is @ 97%.....every 10min I get the error in my event viewer. I can not do a "tell bes quit"/load bes either" the task hangs. I tried ending every other task out there related to domino/bes and nothing will help. this sucks
__________________
Me likey BlackBerry
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.