BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 10-17-2005, 09:24 PM   #1 (permalink)
Knows Where the Search Button Is
 
Join Date: Oct 2005
Model: 8700
Carrier: Cingular
Posts: 23
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Users keep getting "unable to process a message" e-mails

Please Login to Remove!

We are running BES 2.2 with SP6a and Domino.

We have a few users (two that I know about) that keep getting this e-mail periodically:

"The BlackBerry Enterprise Server was unable to process a message. You can still view this message in your desktop email program. Your system administrator has been notified."

It doesn't seem to indicate which message is causing the problem. Anyone know what causes this and how to stop it?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

MSA ALTAIR 5X LEL METER
$370.0
MSA ALTAIR 5X LEL METER pictureAltair 5x Multi gas Detector
$300.0
Altair 5x Multi gas Detector pictureMSA Altair 4X handheld multi gas/methane detector
$300.0
MSA Altair 4X handheld multi gas/methane detector pictureMSA ALTAIR 5X MULTIGAS DETECTOR INDUSTRIAL KIT (LEL, O2, CO, H2S, SO2 #10116927
$500.0
MSA ALTAIR 5X MULTIGAS DETECTOR INDUSTRIAL KIT (LEL, O2, CO, H2S, SO2 #10116927 pictureAltair Lighting 3" Recessed Light Kit with Swivel Trim And 50 Watt Bulbs,
$16.76
Altair Lighting 3






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.