BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 04-21-2009, 11:39 AM   #1 (permalink)
Thumbs Must Hurt
 
Join Date: May 2007
Location: Columbus, OH
Model: 9000
PIN: N/A
Carrier: AT&T
Posts: 62
Post Thanks: 0
Thanked 0 Times in 0 Posts
Question BES 4.1.6 on Domino with MR 5

Please Login to Remove!

Has anyone seen a problem with MR 5 yet?

I applied it to a Test Server, it seems to be OK.

During the install/update it reported that it couldn't remove a service.
(service name unknown)
A simple reboot, and re-apply MR 5 seems to fix it.
Offline  
Old 04-21-2009, 01:44 PM   #2 (permalink)
Knows Where the Search Button Is
 
IloveMyPu$$yCat's Avatar
 
Join Date: Apr 2009
Model: 7100t
PIN: N/A
Carrier: at and t
Posts: 20
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

I saw the same thing with Exchange. There was a post on SNMP service and to turn it off. I'm not sure if it helps others with the same issue on domino.

I am glad they might have the PDF issue fixed finally.
__________________
I love my cat
He is orange
He likes his treats
He purrs mad loud
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.