BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 05-14-2009, 12:13 PM   #1 (permalink)
Thumbs Must Hurt
 
jeffro01's Avatar
 
Join Date: Oct 2006
Location: 67235
Model: 9700
OS: 5.0.0.423
PIN: 2277C472
Carrier: At&t (Company)
Posts: 173
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Redeploy app not working

Please Login to Remove!

I have done some searching and found a few KBs but can't put my finger on this issue. I am using a Bold on BES 4.1.6 MR4 and had pushed down via the BES the "old" LCS client software for testing with our LCS 2005 SP1 system. The original push worked great but the app kept crashing, so i deleted the app from the Bold directly, removed the software policy waited overnight cause it was the end of the day. Went and reapplied the configuration and tried to redeploy the application but it will not redeploy.

What am i missing?

Jeff
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Pair Of Two Vintage Mac Tools Wrenches SAE Good Condition
$4.99
Pair Of Two Vintage Mac Tools Wrenches SAE Good Condition pictureVintage Mac Tools No. 200 Dial Indicator Set
$59.99
Vintage Mac Tools No. 200 Dial Indicator Set pictureNew Vintage Velocette MAC 350cc Single 1949 Petrol Fuel Gas Tank
$290.0
New Vintage Velocette MAC 350cc Single 1949 Petrol Fuel Gas Tank pictureVintage Mac Allied Hex Rethreader Dies - # TR-8-U in Case
$15.0
Vintage Mac Allied  Hex Rethreader Dies - # TR-8-U in Case  pictureVtg MAC Tools X106 5/16" Chrome SAE Socket 3/8" Drive 6 Point Sabina Ohio USA
$7.0
Vtg MAC Tools X106 5/16






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.