BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 01-25-2010, 01:29 AM   #1 (permalink)
New Member
 
Join Date: Jan 2010
Model: 9700
PIN: N/A
Carrier: Vodafone
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Unhappy BES 5 & Domino 8.5 - problems with bold 9700 or with BES?

Please Login to Remove!

Hi,

I installed BES 5 with Domino 8.5 (I'm new in using BES), everything works ok but can not activate and synchronize 9700 with a bold BIS and BES services enabled by the operator. Port 3101 is ok to try to activate the firewall and wireless.
In trying to activate this bold 9700 and the DM on port 4101, but with the same result.
Strange is that if you use a simulator on port 4101 go and manage to get / send e-mail and all it works.
So the issues are:
- That would cause fail to activate and synchronize bold 9700 on wireless (I created the account and password to activate BES)?
- For wireless activation must say the activation server?
- Fail the simulator to send mail outside the organization but only to those who have accounts on Domino, which would be the problem?
- How to access the "inbox" where the emails come from the device and not sent on from BES to the Domino?

Thanks for your help!

Last edited by x678001 : 01-25-2010 at 01:31 AM.
Offline  
Old 01-26-2010, 07:47 AM   #2 (permalink)
New Member
 
Join Date: Jan 2010
Model: 9700
PIN: N/A
Carrier: Vodafone
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Unhappy No answer?

Please help.

10x!
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.