BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 08-08-2011, 07:33 AM   #1 (permalink)
New Member
 
Join Date: Aug 2007
Model: 8800
PIN: N/A
Carrier: TDC
Posts: 14
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default BES Monitoring reports zero devices contacted

Please Login to Remove!

We have a clustered BES environment (5.0.2.46) for Lotus Domino. The Monitoring service seems to be running correctly - except the number of devices contacted always shows zero (both 15 and 60 minutes).

Total number of users and number of activated devices, as well as all other values, are shown correctly. Messages to and from BlackBerry devices are also monitored without problems.

Does anybody know how to correct this?

Thanks
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads for: BES Monitoring reports zero devices contacted
Thread Thread Starter Forum Replies Last Post
BES Licensing Thread BBAdmin BES Admin Corner 220 06-17-2013 10:09 AM
Random devices getting disconnected from BES Bluesource General BlackBerry Discussion 0 06-01-2009 10:16 AM
Help with Exchange 2000 to 2007 and BES 4.1.3 to BES 4.1.5 Banjo BES Admin Corner 10 07-31-2008 04:32 PM
Another Activating Initializing on BB Professional patrickd26 BES Admin Corner 4 05-06-2008 06:12 AM
Stolen phones recovered with pawnshop database Phonecop General BlackBerry Discussion 4 01-20-2008 04:10 PM





Copyright © 2004-2014 BlackBerryForums.com.
The names RIM © and BlackBerry © are registered Trademarks of BlackBerry Inc.