BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 05-16-2012, 05:09 AM   #1 (permalink)
New Member
 
Join Date: May 2012
Model: 9300
PIN: N/A
Carrier: Orange
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Issue on BES : invalid ETP Stream

Please Login to Remove!

Hi,

I have a BES server, with Exchange 2010.

One of my customer have an issue sending and receiving mail.

Before it was working.

his phone is correctly synchronized.

In the log i can find this :
Quote:
Invalid ETP stream - size=100, transaction=-1674215609, tag=-1493903488, content type=CMIME, cmd=0x3, relay=network etp4-4.etp.eu.blackberry.net
network etp4-4.etp.eu.blackberry.net is a mail address but i had to delete the symbol because the forum don't let me post url and mail if i haven't 15 posts done

Can you please help me ?
Do you need more information ?

Thank you,

Leank
Offline  
Old 05-24-2012, 03:43 PM   #2 (permalink)
BlackBerry Elite
 
knottyrope's Avatar
 
Join Date: Jan 2008
Location: Massachusetts
Model: Z30
OS: 10.2.1
PIN: t of blood has been taken
Carrier: AT&T-US with I dee ten tee errors
Posts: 6,646
Post Thanks: 264
Thanked 271 Times in 257 Posts
Default Re: Issue on BES : invalid ETP Stream

get any where on this? I saw another person with similar ssue
__________________
irony : many old timer posters have de-evolved into the trolls they once fought
I am on http://supportforums.blackberry.com
BES 10 running sweet for my Z30, Z10 and Q10
Offline  
Old 05-29-2012, 05:54 AM   #3 (permalink)
New Member
 
Join Date: May 2012
Model: 9300
PIN: N/A
Carrier: Orange
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Re: Issue on BES : invalid ETP Stream

For information, the error disappear by itself.
I do not know what append.

:(
Offline  
Old 05-29-2012, 08:57 AM   #4 (permalink)
BlackBerry Elite
 
knottyrope's Avatar
 
Join Date: Jan 2008
Location: Massachusetts
Model: Z30
OS: 10.2.1
PIN: t of blood has been taken
Carrier: AT&T-US with I dee ten tee errors
Posts: 6,646
Post Thanks: 264
Thanked 271 Times in 257 Posts
Default Re: Issue on BES : invalid ETP Stream

odd issue and not much out there on it
__________________
irony : many old timer posters have de-evolved into the trolls they once fought
I am on http://supportforums.blackberry.com
BES 10 running sweet for my Z30, Z10 and Q10
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads for: Issue on BES : invalid ETP Stream
Thread Thread Starter Forum Replies Last Post
BES (Exchange) 5.0.2 - Issue with Invitiations lboyken@hagie.com BES Admin Corner 2 08-02-2010 12:47 PM
BES 3.6 issue cmptekinc BES Admin Corner 28 03-13-2009 12:07 PM
BES/ Domino Fake Attachment Issue amukhey BES Admin Corner 2 01-27-2009 12:32 PM
BES basics questions: requirements, load, encryption, AD, etc. tollers BES Admin Corner 4 03-03-2008 07:06 AM
Bes 4.1.4 -SQL2005 database issue jpettes RIM Software 3 11-16-2007 06:28 AM





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.