BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 06-07-2006, 11:51 AM   #1 (permalink)
Knows Where the Search Button Is
 
notes_pclp's Avatar
 
Join Date: Jul 2005
Model: 8800
Carrier: AT&T
Posts: 20
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Has anyone applied the Template Hot Fix for the BES/Domino start up issue?

Please Login to Remove!

Anyone had any issues with the HotFix? One of my larger servers takes well over an hour to restart, hoping this will address that.

Thanks
Offline  
Old 06-08-2006, 08:50 AM   #2 (permalink)
BlackBerry Extraordinaire
 
noname's Avatar
 
Join Date: Sep 2005
Location: Congested Islet of "Foreign Talents" (> 45% of workforce) - Singapore.
Model: Z10
OS: 10.0.0
PIN: NUKE(PAP)
Carrier: Singtel
Posts: 1,504
Post Thanks: 6
Thanked 9 Times in 9 Posts
Default

You need to replace from the service pack download site for the BbProfile.NTF for SP4 or else BES will restart very slow. Just quit BES and replace NTF and restart BES, that should refresh the template design and your BES should start well.
__________________
Native but 4th class citizen of a nation governed by idiots who import congestions & contention.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.