BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 06-12-2006, 12:34 PM   #1 (permalink)
New Member
 
Join Date: Mar 2006
Model: 7250
Posts: 3
Post Thanks: 0
Thanked 0 Times in 0 Posts
Angry Trouble with Config Tool

Please Login to Remove!

Hey guys,

I got a problem. I accidently (after a long vacation) loaded the Desktop software on the BES. I was adding a new 7130e to issue. We have 7100's and 7250's. When I went to use the Configuration Tool it tries to install a application. If I wait 5 mins, then the tool opens up with no bb attached to the usb port. Help!

Chris
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

ORTEC MODEL 485 AMPLIFIER NIM BIN PLUG IN (1A)
$85.0
ORTEC MODEL 485 AMPLIFIER NIM BIN PLUG IN (1A) picture1 New Apex PA07 Power OpAmp Amplifier Operational FET 100V 5A
$34.99
1 New Apex PA07 Power OpAmp Amplifier Operational FET 100V 5A pictureSANYO Nutrunner driver SVNM-DR3-180 Driver
$19.99
SANYO Nutrunner driver SVNM-DR3-180 Driver pictureFIREYE UV MEUV4 Amplifier Module FFRT 4 SEC
$19.99
FIREYE UV MEUV4 Amplifier Module FFRT 4 SEC  pictureSANYO Nutrunner driver SVNM-DR2-050 Driver
$19.99
SANYO Nutrunner driver SVNM-DR2-050 Driver picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.