BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 06-21-2006, 03:31 AM   #1 (permalink)
New Member
 
Join Date: May 2006
Model: 7290
Posts: 10
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Receiving problems... Sometimes | GW / BES 4.0.4 HF1

Please Login to Remove!

Hi all

Since 2 days, our BES decided to stop syncing... Sometimes...

It stops sending the mail to the and after a while (a couple of hours or more) it restarts, for 5 minutes, juste the time to send all mails...

And it's not a problem with the itself, all persons in the building have the problem...

Scanned for virus, none, reinstalled SP4 and Hotfix1. Still the same...

Does anyone already have the problem??

Min's
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Kramer Tools 104R RF 1x4 Distributor Amplifier w/ AC Adapter 12V good condition
$35.0
Kramer Tools 104R RF 1x4 Distributor Amplifier w/ AC Adapter 12V good condition picture1pc MR-J2-20B Mitsubishi servo drive
$300.0
1pc MR-J2-20B Mitsubishi servo drive pictureMKS Angle 99B0558 MKS Vacuum Valve
$99.0
MKS Angle 99B0558 MKS Vacuum Valve picture1pcs Yaskawa servo drive SGDA-02BPY150
$272.0
1pcs Yaskawa servo drive SGDA-02BPY150 picture1PC New Delta PFB1224UHE -6L14 24V 2.4A drive cooling fan
$50.0
1PC New Delta PFB1224UHE -6L14 24V 2.4A drive cooling fan picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.