BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 06-21-2006, 03:31 AM   #1 (permalink)
New Member
 
Join Date: May 2006
Model: 7290
Posts: 10
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Receiving problems... Sometimes | GW / BES 4.0.4 HF1

Please Login to Remove!

Hi all

Since 2 days, our BES decided to stop syncing... Sometimes...

It stops sending the mail to the and after a while (a couple of hours or more) it restarts, for 5 minutes, juste the time to send all mails...

And it's not a problem with the itself, all persons in the building have the problem...

Scanned for virus, none, reinstalled SP4 and Hotfix1. Still the same...

Does anyone already have the problem??

Min's
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Kollmorgen Servostar SC SC1R06260
$649.99
Kollmorgen Servostar SC SC1R06260 pictureKollmorgen Servostar CD LB20565 SynqNet
$799.99
Kollmorgen Servostar CD LB20565 SynqNet pictureNotifier AA-120 POWER AUDIO AMPLIFIER USED
$179.0
Notifier AA-120 POWER AUDIO AMPLIFIER USED picture#1715 Aluminum chassis Enclosure case for PSU Power amplifier preamp 170x150x258
$39.0
#1715 Aluminum chassis Enclosure case for PSU Power amplifier preamp 170x150x258 picture1pcs NEW Panasonic servo drive MADDT1207 in box
$586.0
1pcs NEW Panasonic servo drive MADDT1207 in box picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.