BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 08-04-2006, 12:26 AM   #1 (permalink)
New Member
 
Join Date: Aug 2006
Model: 8700g
Carrier: Optus
Posts: 3
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Enterprise Server 3.6.7 Problem

Please Login to Remove!

Hi all

Im having a problem with our Blackberry Enterprise server. I have had to reinstall after the BESAdmin account was accidently deleted. Now am getting an error "No service name" in both BB logs and Event viewer.

It sounds like it is something stupid but any help would be great?

Thanks
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

UU1: Vintage Apple Powerbook Low Power AC Adapter ADP-17AB
$19.99
UU1: Vintage Apple Powerbook Low Power AC Adapter ADP-17AB pictureVintage Jaffrey Mfg. Co. Apple Grinder Fruit Press Cast Iron
$120.0
Vintage Jaffrey Mfg.  Co. Apple Grinder Fruit Press Cast Iron  pictureApple Macintosh IIcx M5850 - Vintage
$32.8
Apple Macintosh IIcx M5850 - Vintage pictureApple Vintage Collection 399
$109000.0
Apple Vintage Collection 399 pictureVINTAGE LOT APPLE McIntosh Delicious Cortland Rome CUT LETTERPRESS PRINTING
$9.99
VINTAGE LOT APPLE McIntosh Delicious Cortland Rome CUT LETTERPRESS PRINTING    picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.