BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 08-04-2006, 12:26 AM   #1 (permalink)
New Member
 
Join Date: Aug 2006
Model: 8700g
Carrier: Optus
Posts: 3
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Enterprise Server 3.6.7 Problem

Please Login to Remove!

Hi all

Im having a problem with our Blackberry Enterprise server. I have had to reinstall after the BESAdmin account was accidently deleted. Now am getting an error "No service name" in both BB logs and Event viewer.

It sounds like it is something stupid but any help would be great?

Thanks
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Ametek 116392-00 Lamb Electric Universal Vacuum Motor 1 Speed 120V 60/50Hz
$19.99
Ametek 116392-00 Lamb Electric Universal Vacuum Motor 1 Speed 120V 60/50Hz pictureKarlsson Robotics 12 Volt Vacuum Pump
$30.51
Karlsson Robotics 12 Volt Vacuum Pump pictureRidgid WD1450 14 Gallon 6 HP Wet Dry Vacuum 484242 W40
$0.99
Ridgid WD1450 14 Gallon 6 HP Wet Dry Vacuum 484242 W40 pictureWatts LF288A-M4 3/4in. Backsiphonage Vacuum Breaker
$19.99
Watts LF288A-M4 3/4in. Backsiphonage Vacuum Breaker pictureLindberg/Blue M™ Vacuum Oven - MODEL # V01824A
$8000.0
Lindberg/Blue M™ Vacuum Oven - MODEL # V01824A picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.