BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 08-09-2006, 01:28 AM   #1 (permalink)
Knows Where the Search Button Is
 
Join Date: Sep 2005
Location: Auckland
Model: 8520
Carrier: Vodafone
Posts: 24
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default BES 4.0.1 and Domino 6.5.1

Please Login to Remove!

I have a customer who is running Domino 6.5.1 and BES 4.0.1 successfully, except for a single user. This user cannot be enterprise activated and when initialised using Desktop Manager 4.1.1 the PIM configures correctly but the E-mail synchronization fails to initialise. I have looked in the Messaging Agent log and the ***OTAKEYGEN*** line does not appear so the enterprise activation process is not beginning. The only entries I can see in any of the logs about this user is entries in the Messaging Agent log advising that name resolution was achieved successfully.

I have advised the customer to install Service Pack 4 and hotfixes but have any of the BES for Domino admins seen this issue before?
Offline  
Old 08-09-2006, 03:51 AM   #2 (permalink)
Talking BlackBerry Encyclopedia
 
boma0021's Avatar
 
Join Date: Jan 2005
Location: LE
Model: Pearl
Carrier: T-Mobile
Posts: 202
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

is the acl correct ?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.