BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 08-10-2006, 10:16 PM   #1 (permalink)
New Member
 
Tigerfan86's Avatar
 
Join Date: Aug 2006
Model: 8700c
Posts: 11
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default 4.1 Connection and Collaboration Services

Please Login to Remove!

I just enabled connection and collaboration service for all of my users (over 7,000) They all showed enabled as true but for some reson between 10-20 change back to false after awhile. I reenable them but it keeps occurring. They do not seem to be the same users either.Anyone have any idea why?
Offline  
Old 08-11-2006, 07:10 PM   #2 (permalink)
New Member
 
Tigerfan86's Avatar
 
Join Date: Aug 2006
Model: 8700c
Posts: 11
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

I just noticed it seems to be the same 25-30 account that go back to disabled on their own.
Offline  
Old 08-11-2006, 09:26 PM   #3 (permalink)
CrackBerry Addict
 
|||||||'s Avatar
 
Join Date: Jun 2006
Model: 7100
Carrier: Rogers
Posts: 615
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Maybe you could post some environment information such as:
Mail platform:
BES version:
Database server
Database location
Also get the component checker and check your MDAC version.
Offline  
Old 08-12-2006, 12:11 AM   #4 (permalink)
New Member
 
Tigerfan86's Avatar
 
Join Date: Aug 2006
Model: 8700c
Posts: 11
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Exchange 2000/2003
BES 4.1 SP1- 4.1.1.5
SQL 2000- 8.00.2039
Remote
Mdac 2.8 sp2
Offline  




Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.