BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 03-08-2005, 05:52 AM   #1 (permalink)
Thumbs Must Hurt
 
Join Date: Jan 2005
Model: 8300
Carrier: Vodafone
Posts: 56
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default BES 4.0 does not recognise User Administration service.

Please Login to Remove!

I have installed the User Admin Service on my BES 4.0 server. When I look at the properties of the server it reports the User Admin as not installed? I have rebooted and stopped and started the service but the BES still does not see it.

I installed the service as per the admin guide.

The service starts and seems to run ok with no errors in the event log.

What am I doing wrong?

I hve posted on rimroad, just covering my chances.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

4Pcs Waterproof Rocker Toggle Switch ON-OFF-ON SP3T 6Pin Industrial Grade Truck
$17.78
4Pcs Waterproof Rocker Toggle Switch ON-OFF-ON SP3T 6Pin Industrial Grade Truck picture1Pcs Waterproof Rocker Toggle Switch ON-OFF SPST 2Pin Industrial Grade Car Truck
$3.45
1Pcs Waterproof Rocker Toggle Switch ON-OFF SPST 2Pin Industrial Grade Car Truck picture8 CUTLER HAMMER E48M1K0 KEY INTERLOCK LIMIT SWITCHES
$3.99
8  CUTLER HAMMER E48M1K0 KEY INTERLOCK LIMIT SWITCHES picture12 v 16A Waterproof Aluminum CNC Motorcycle Switches 7/8 "22mm Send headlig E4X5
$10.34
12 v 16A Waterproof Aluminum CNC Motorcycle Switches 7/8 Manual Transfer Switch, Generac, 6408
$299.99
Manual Transfer Switch, Generac, 6408 picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.