BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 09-13-2006, 05:03 PM   #1 (permalink)
Knows Where the Search Button Is
 
Join Date: Nov 2005
Location: Salt Lake City, Utah
Model: 7290
Posts: 17
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default How to Wireless deploy GW Messenger on 4.1 BES for GW

Please Login to Remove!

To All:

I have successfully deployed a few applications on BES GW 4.1.1 but cannot get GroupWise Messenger deployed wirelessly to devices.

I followed the same steps required to deploy other software, but it just does not go out or even appear on the software configuration page. I have done the whole index thing from within DOS, but no dice.

Thoughts? Anyone successfully accomplished this?
__________________
8700c BlackBerry, 4.1.1 BES, GroupWise, 195 supported users and growing...
Offline  
Old 09-14-2006, 02:41 PM   #2 (permalink)
Zro
CrackBerry Addict
 
Zro's Avatar
 
Join Date: Mar 2005
Model: 8800
Carrier: Rogers
Posts: 597
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Have you tried a /reindex and not just /index?

Zro
Offline  
Old 09-14-2006, 02:42 PM   #3 (permalink)
CrackBerry Addict
 
|||||||'s Avatar
 
Join Date: Jun 2006
Model: 7100
Carrier: Rogers
Posts: 615
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Make sure your path to the alx looks like this:

Research In Motion\Shared\Applications\groupwise\groupwise.alx
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.