BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 12-06-2006, 11:01 AM   #1 (permalink)
New Member
 
Join Date: Dec 2006
Model: 7900
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Unhappy BES and Groupwise 7.01 Error

Please Login to Remove!

We have one BES server at our main branch. We have 130 BB users in total. We have a GW domain and GW post office at all three our branches. We seem to experience strange problems with our one branch where funnies would happen to 2 or 3 users (out of 18 users). We installed a new BES server approx. 3 months ago and have had NO problems until recently. Three users in our one branch are not receiving emails and their units do not talk to the BB server at all. I can send a PIN message which they will get and that is all. On checking the DISP logs on the server I get the following line next to these three users only:

[40851] date and time {USERNAME} Not sending user stats: no connection to BES Agent.

Please can someone out there assist me with this.
Thanks in advance
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

2n4352 10 pc lot
$60.0
2n4352  10 pc lot picture2n4351 10 pc lot
$50.0
2n4351 10 pc lot picture(10) NEW BC557A BIPOLAR TRANSISTOR PNP RS 348-9440
$17.99
(10) NEW BC557A BIPOLAR TRANSISTOR PNP RS 348-9440  pictureNEW SK SERIES SK3103A NPN HIGH VOLTAGE SILICON TRANSISTOR THOMSON
$4.99
NEW SK SERIES SK3103A NPN HIGH VOLTAGE SILICON TRANSISTOR THOMSON picture2SC2233 EW15X0339 RCA Transistor
$4.99
2SC2233 EW15X0339 RCA Transistor picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.