BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 12-15-2006, 08:45 AM   #1 (permalink)
BlackBerry Extraordinaire
 
noname's Avatar
 
Join Date: Sep 2005
Location: Congested Islet of "Foreign Talents" (> 45% of workforce) - Singapore.
Model: Z10
OS: 10.0.0
PIN: NUKE(PAP)
Carrier: Singtel
Posts: 1,504
Post Thanks: 6
Thanked 9 Times in 9 Posts
Exclamation Help! MDS Connection Service started and then stopped immediately...

Please Login to Remove!

Hi folks,

After I upgraded BES Domino from 4.1.1 to 4.1.2 HF1, MDS Connection Service started and then stopped immediately. I checked the MDAT log, there is no error, last line of entry just says MDS-CS started. Anybody encountered this before? Please help!!! My Domino BES is 6.5.5. Thanks in advance!
__________________
Native but 4th class citizen of a nation governed by idiots who import congestions & contention.
Offline  
Old 12-17-2006, 04:02 AM   #2 (permalink)
BlackBerry Extraordinaire
 
noname's Avatar
 
Join Date: Sep 2005
Location: Congested Islet of "Foreign Talents" (> 45% of workforce) - Singapore.
Model: Z10
OS: 10.0.0
PIN: NUKE(PAP)
Carrier: Singtel
Posts: 1,504
Post Thanks: 6
Thanked 9 Times in 9 Posts
Default

just to update so that any kind souls who has been looking up sources to help me... there was a network issue. We didn't look further in the MAGT log properly. Issue resolved.
__________________
Native but 4th class citizen of a nation governed by idiots who import congestions & contention.
Offline  




Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.