BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 04-16-2008, 10:54 AM   #1 (permalink)
New Member
 
Join Date: Dec 2004
Model: 7105T
Carrier: T-Mobile
Posts: 6
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default 7105T as Modem problem

Please Login to Remove!

For those that have set up their BB as a modem, I am having issues getting it to work and no longer know where to look. I sent everything up just as the link instructs you to and can get connected to the internet however my only problem is that when I open the browser, I get a codes error of (Request URI=fwlink/? LinkID=76277) Has anyone had this issue and knows where I can start to look to fix it. I would appreciate any help. thanks
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

ALLEN BRADLEY ULTRA SERIES 1398-DDM-030/A SERVO DRIVE 120/240VAC 1PH 9101-1459
$1200.0
ALLEN BRADLEY ULTRA SERIES 1398-DDM-030/A SERVO DRIVE 120/240VAC 1PH 9101-1459 pictureAKER AK38 25W Waistband PA Voice Amplifier Booster With FM Wireless Microphone F
$58.88
AKER AK38 25W Waistband PA Voice Amplifier Booster With FM Wireless Microphone F pictureAllen Bradley Kinetix 2000 Bulletin 2093 1A Axis Module
$123.92
Allen Bradley Kinetix 2000  Bulletin 2093 1A Axis Module pictureQRF QRBA Quality Isolation Amplifier 21dB 200MHz Bandwidth Rackmount 24v ac/dc
$50.0
QRF QRBA Quality Isolation Amplifier 21dB 200MHz Bandwidth Rackmount 24v ac/dc pictureWhelen LX Series 295HFSA1 Electronic Siren Amplifier w/ Mic
$137.99
Whelen LX Series 295HFSA1 Electronic Siren Amplifier w/ Mic picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.