BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 04-16-2008, 10:54 AM   #1 (permalink)
New Member
 
Join Date: Dec 2004
Model: 7105T
Carrier: T-Mobile
Posts: 6
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default 7105T as Modem problem

Please Login to Remove!

For those that have set up their BB as a modem, I am having issues getting it to work and no longer know where to look. I sent everything up just as the link instructs you to and can get connected to the internet however my only problem is that when I open the browser, I get a codes error of (Request URI=fwlink/? LinkID=76277) Has anyone had this issue and knows where I can start to look to fix it. I would appreciate any help. thanks
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

HONEYWELL MOTHERBOARD ASSEMBLY FOR DR4500 CHART RECORDER 30754919-501 NIB
$100.0
HONEYWELL MOTHERBOARD ASSEMBLY FOR DR4500 CHART RECORDER 30754919-501 NIB picturecpe-sx31200 rev 1.1 motherboard FRU 03x3665
$85.0
cpe-sx31200 rev 1.1 motherboard FRU 03x3665 pictureMDS Sciex QSTAR Mass Spectrometer Motherboard 025171
$73.0
MDS Sciex QSTAR Mass Spectrometer Motherboard 025171  pictureFANUC A16B-2200-0431/03A REMOTE I/O MOTHERBOARD *USED*
$39.0
FANUC A16B-2200-0431/03A REMOTE I/O MOTHERBOARD *USED* pictureROSEMOUNT 01984-2409-0001 FLEXTERM MOTHERBOARD *USED*
$150.0
ROSEMOUNT 01984-2409-0001 FLEXTERM MOTHERBOARD *USED* picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.