BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 05-22-2006, 09:03 PM   #1 (permalink)
New Member
 
Join Date: May 2006
Model: 7100g
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default <!--[if !supportEmptyParas]--> error

Please Login to Remove!

hi,

has anybody encountered this kind of problem? i was sending an email message from my yahoo to my BIS integrated account and there seem to be garbled messages that came along with my email message when i received it from my handheld. i sent it from my yahoo by the way which is also the same account i integrated with my BIS account.

this is the garbled text that came along with it:

<!--[if !supportEmptyParas]--> <!--[endif]-->

appreciate if anybody can help me on this. thanks.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Tektronix TCA-1MEG High-Impedance Buffer Amplfier
$625.0
Tektronix TCA-1MEG High-Impedance Buffer Amplfier  picturePolar Measured Impedance
$485.0
Polar Measured Impedance pictureRCD Loop/Line Impedance Insulation Resistance Earthing Continuity Volt Meter
$425.0
RCD Loop/Line Impedance Insulation Resistance Earthing Continuity Volt Meter     pictureTA-7B AUTOMATIC IMPEDANCE AUDIOMETER WITH HARD CASE
$300.0
TA-7B AUTOMATIC IMPEDANCE AUDIOMETER WITH HARD CASE picture lot 7 Alpha Technologies NSN 5915-01-352-5029 Impedance Matching Networ 1Z1
$79.96
  lot 7   Alpha Technologies NSN 5915-01-352-5029 Impedance Matching Networ 1Z1  picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.