BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 10-15-2010, 04:04 AM   #1 (permalink)
New Member
 
Join Date: Sep 2010
Model: 8500
PIN: N/A
Carrier: AeroMobile system
Posts: 10
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Slideshow Function - not working in TB6.0

Please Login to Remove!

In previous version of TB and Previous OS. I am able to do a slideshow using SVG ontop of the background and it would show.

Now IN TB6.0, i use the same SVG(Modified from a Storm 2 so the coding is exactly the same and background is no longer showing just a White background. What gives/ I can't use transparent slideshows anymore. Please put option back. I assume this is due to the way things are being rendered. is it no longer using PNG but GIFs now?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Intel 10Gbe AF DA 2 Port Server Adapter E10G42AFDA
$149.0
Intel 10Gbe AF DA 2 Port Server Adapter E10G42AFDA pictureSolarflare 10Gbps Dual Port Server Adapter S6102 5122
$150.0
Solarflare 10Gbps Dual Port Server Adapter S6102 5122 picturePositron Enhance Server PBX Circuit Board SIO 912303/8D 220-000210-401
$90.0
Positron Enhance Server PBX Circuit Board SIO 912303/8D 220-000210-401 picturePositron Enhance Server PBX Circuit Board COM 912304/1K 220-000210-401
$90.0
Positron Enhance Server PBX Circuit Board COM 912304/1K 220-000210-401 pictureGood eating diner waitress server waiter waist apron 3 pockets
$11.0
Good eating diner waitress server waiter waist apron 3 pockets picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.