BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 11-28-2006, 03:45 PM   #1 (permalink)
New Member
 
Join Date: May 2006
Location: Philly
Model: 9700
Carrier: AT&T
Posts: 4
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default 7130e + Motorola H350 auto connect

Please Login to Remove!

I have a 7130e and recently purchased Moto H350. The H350 paired fine and works great. However, if I turn the H350 off, it does not "auto connect" to the 7130e, rather I must manually go and connect to the H350.

Has anyone else had this problem? Any suggestions on how to get the device to auto- connect?

Thanks
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Tektronix TM504 4-Slot Power Mainframe Chassis W/ 2- PS503A Dual Power Supplies
$129.99
Tektronix TM504 4-Slot Power Mainframe Chassis W/ 2- PS503A Dual Power Supplies  pictureFarmall H SH Tractor IH CLEAN Original front main frame rail engine mount
$99.75
Farmall H SH Tractor IH CLEAN Original front main frame rail engine mount pictureAgilent 8166A Lightwave Mainframe
$4500.0
Agilent 8166A Lightwave Mainframe  pictureTektronix TLA715 Logic Analyzer Mainframe
$375.0
Tektronix TLA715 Logic Analyzer Mainframe pictureAgilent E8403A VXI Mainframe w/ 1x E8491B 5xE4805B 6xE4861A - AM
$1500.99
Agilent E8403A VXI Mainframe w/ 1x E8491B 5xE4805B 6xE4861A - AM picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.