BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 05-05-2008, 12:46 AM   #1 (permalink)
New Member
 
Join Date: Apr 2008
Model: 8100
PIN: N/A
Carrier: AT&T
Posts: 4
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Problem with Running J2me Applications

Please Login to Remove!

i want to run j2me application in BlackBerry jde, but when i include
org.kxml pacakage its giving error variable not found for xml
so please help me i am in trouble thanks in advance
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Black Server 3 Pocket Waitress Waist Apron Blue Mod Flower Name FREE Lady Pizazz
$12.0
Black Server 3 Pocket Waitress Waist Apron Blue Mod Flower Name FREE Lady Pizazz pictureChristmas Snowman w Top Hat waitress server waiter apron with 3 pockets
$11.0
Christmas Snowman w Top Hat waitress server waiter apron with 3 pockets pictureChristmas Peppermint Santa waitress server waiter apron with 3 pockets
$11.0
Christmas Peppermint Santa waitress server waiter apron with 3 pockets picturePink Diamonds waitress server waiter waist apron 3 pockets
$11.0
Pink Diamonds waitress server waiter waist apron 3 pockets pictureChristmas Old Fasion Santa waitress server waiter apron with 3 pockets
$11.0
Christmas Old Fasion Santa waitress server waiter apron with 3 pockets picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.