BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 09-09-2008, 01:55 PM   #1 (permalink)
New Member
 
Join Date: Apr 2007
Model: 8700
PIN: N/A
Carrier: dont know
Posts: 11
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Application not appearing

Please Login to Remove!

IN my simulator 8300, I did a load java program > selected a .cod application (which i recently compiled successfully) but it still wont show on the applications menu... any idea why?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

emqss-040e omega quick Disconnect Thermocouple Chromega (R) Constantan 304 SS
$13.0
emqss-040e omega quick Disconnect Thermocouple Chromega (R) Constantan 304 SS pictureemqss-010e omega quick Disconnect Thermocouple Chromega (R) Constantan 304 SS
$13.0
emqss-010e omega quick Disconnect Thermocouple Chromega (R) Constantan 304 SS pictureAC DC Digital Ammeter DMM Capacitor Tester+K Thermocouple+Test Leads HVAC Tool
$19.97
AC DC Digital Ammeter DMM Capacitor Tester+K Thermocouple+Test Leads HVAC Tool pictureDIGI-SENSE EW-08466-82 TYPE K THERMOCOUPLE PROBE 10' 24-Gauge Mini-Connector
$15.95
DIGI-SENSE EW-08466-82 TYPE K THERMOCOUPLE PROBE 10' 24-Gauge Mini-Connector pictureGT 411 Thermocouple Vacuum Gauge NOS
$14.99
GT 411 Thermocouple Vacuum Gauge NOS picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.