BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 09-09-2008, 01:55 PM   #1 (permalink)
New Member
 
Join Date: Apr 2007
Model: 8700
PIN: N/A
Carrier: dont know
Posts: 11
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Application not appearing

Please Login to Remove!

IN my simulator 8300, I did a load java program > selected a .cod application (which i recently compiled successfully) but it still wont show on the applications menu... any idea why?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

4 Lamp Ballast Fluorescent LOT OF 3
$32.99
4 Lamp Ballast Fluorescent LOT OF 3 pictureLot Of 7 Universal Electronic Ballast 446LSLHTCP001 New In Original Box
$45.0
Lot Of 7 Universal Electronic Ballast 446LSLHTCP001 New In Original Box pictureGE 1000 Watt Metal Halide Ballast Kit 87213
$60.0
GE 1000 Watt Metal Halide Ballast Kit 87213 pictureUniversal Ballast H100MLTAC3M-500K 100W Replacement Kit Mercury replacement kit
$27.99
Universal Ballast H100MLTAC3M-500K 100W Replacement Kit Mercury replacement kit pictureSylvania Electronic Fluorescent Ballast
$20.0
Sylvania Electronic Fluorescent Ballast  picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.