BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 11-06-2008, 09:51 AM   #1 (permalink)
New Member
 
Join Date: Oct 2008
Model: 7100T
PIN: N/A
Carrier: jde
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default MDS Studio - WebService

Please Login to Remove!

Hi,

I'm using MDS Studio 2 with Eclipse.
I'm trying to consume a WebService...

I've used the Wizard and the input and output is ok.
But, when a invoke the webservice, it return null fields.

But the MDS don't show errors.

What can I do?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Vintage Mac Tools 1/2 Inch Drive Air Impact Wrench
$34.95
Vintage Mac Tools 1/2 Inch Drive Air Impact Wrench  pictureGW Instruments MacADIOS - Vintage Mac Lab Interface 411
$169.0
GW Instruments MacADIOS - Vintage Mac Lab Interface 411 pictureCHAIN SAW VINTAGE McCULLOCH MAC 15 VINTAGE
$95.0
CHAIN SAW VINTAGE McCULLOCH MAC 15  VINTAGE  pictureVINTAGE NOS SQUARE D CLASS 8903 30A TYPE M AC LIGHTING CONTACTOR BOX W/BULLETIN
$100.0
VINTAGE NOS SQUARE D CLASS 8903 30A TYPE M AC LIGHTING CONTACTOR BOX W/BULLETIN pictureVintage 1/2" Drive MAC VUI 166T 6 Point Impact Swivel Socket
$11.95
Vintage 1/2






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.