BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 11-06-2008, 09:51 AM   #1 (permalink)
New Member
 
Join Date: Oct 2008
Model: 7100T
PIN: N/A
Carrier: jde
Posts: 2
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default MDS Studio - WebService

Please Login to Remove!

Hi,

I'm using MDS Studio 2 with Eclipse.
I'm trying to consume a WebService...

I've used the Wizard and the input and output is ok.
But, when a invoke the webservice, it return null fields.

But the MDS don't show errors.

What can I do?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

RARE Western Digital WD33C93A-PL Proto SCSI IC NEW Leftover for Amiga 3000 Etc
$39.95
RARE Western Digital WD33C93A-PL Proto SCSI IC NEW Leftover for Amiga 3000 Etc pictureCommodore AMIGA VISION Authoring System (Interactive Multimedia Software) 4 disc
$28.0
Commodore AMIGA VISION Authoring System (Interactive Multimedia Software) 4 disc pictureSMPTE Output Studio 16 Extras The Complete SMPTE Generator For Your Amiga
$14.99
SMPTE Output Studio 16 Extras The Complete SMPTE Generator For Your Amiga pictureMACROSYSTEM CASABLANCA-RARE-Amiga/Draco Video-Editor-PowersUp-NonProfit Org
$200.0
MACROSYSTEM CASABLANCA-RARE-Amiga/Draco Video-Editor-PowersUp-NonProfit Org pictureSaronix 33Mhz Crystal Oscillator 33.3000 Mhz Half Can NEW Amiga Apple PC NOS
$2.75
Saronix 33Mhz Crystal Oscillator 33.3000 Mhz Half Can NEW Amiga Apple PC NOS picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.