BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 03-12-2009, 02:05 AM   #1 (permalink)
New Member
 
Join Date: Jan 2009
Model: 9000
PIN: N/A
Carrier: TMobile
Posts: 5
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default cod file loading in actual blackberry problem

Please Login to Remove!

hi,

i created a blackberry app with a webservice (using kSoap). i had successfully loaded it on the actual blackberry bold unit. but when i try to login i cant call the Webservice methods.

i have this on my code /BlackberryWebService;deviceside=false


and when i try it on the simulator it works.

any suggestions for fixing the problem?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Perle 833AS Remote Access Server PCC-6500 w/Access Switch Line Card 10-2311-02
$89.95
Perle 833AS Remote Access Server PCC-6500 w/Access Switch Line Card 10-2311-02 pictureAvst Callxpress Telecom Server 3.0 1-4 CPU 2003
$600.11
Avst Callxpress Telecom Server 3.0 1-4 CPU 2003 pictureBlue Seattle Seahawks NFL waitress server waiter waist apron 3 pockets
$12.0
Blue Seattle Seahawks NFL waitress server waiter waist apron 3 pockets pictureServer Technology Sentry Commander Remote Power Manager R453-0-1
$230.12
Server Technology Sentry Commander Remote Power Manager R453-0-1 pictureFanuc A16B-2202-0630 DATA SERVER Board CNC PARTS, From a Fanuc 18M control parte
$1595.0
Fanuc A16B-2202-0630 DATA SERVER Board CNC PARTS, From a Fanuc 18M control parte picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.