BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 03-12-2009, 02:05 AM   #1 (permalink)
New Member
 
Join Date: Jan 2009
Model: 9000
PIN: N/A
Carrier: TMobile
Posts: 5
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default cod file loading in actual blackberry problem

Please Login to Remove!

hi,

i created a blackberry app with a webservice (using kSoap). i had successfully loaded it on the actual blackberry bold unit. but when i try to login i cant call the Webservice methods.

i have this on my code /BlackberryWebService;deviceside=false


and when i try it on the simulator it works.

any suggestions for fixing the problem?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Cisco OSR-1 SHELF-L-ELH 15-Slot Modular Mainframe Chassis w/Plug-In Modules
$1499.99
Cisco OSR-1 SHELF-L-ELH 15-Slot Modular Mainframe Chassis w/Plug-In Modules pictureHP Agilent 70004A Display Mainframe (No Plug-Ins)
$195.0
HP Agilent 70004A Display Mainframe (No Plug-Ins) pictureAgilent E8408A VXI Mainframe W/ E8491B 89606A E1438A E1438A
$700.0
Agilent E8408A VXI Mainframe W/ E8491B 89606A E1438A E1438A pictureHP 8555A RF Section Spectrum Analyzer Mainframe & 85528 IF Module 141T Display
$750.0
HP 8555A RF Section Spectrum Analyzer Mainframe & 85528 IF Module 141T Display picture0140-70233, AMAT, HARN, MAINFRAME PRESSURE
$1000.0
0140-70233, AMAT, HARN, MAINFRAME PRESSURE picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.