BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 04-18-2009, 02:22 AM   #1 (permalink)
New Member
 
Join Date: Mar 2009
Model: 8800
PIN: N/A
Carrier: BlackBerry Enterprise server
Posts: 14
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default movie playing issue on storm

Please Login to Remove!

Hello every one,

I am implementing a movie layer in my application and I am successfully play the movie on storm simulator.

I made a sample application to play the (.avi) movie from SDCard.But it shows a white screen when I try to play it on device.

Please suggest me if there any problem with playing movie on storm.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

VINTAGE MAC TOOLS TACH DWELL VOLTS ET805 ENGINE ANALYZER ORIGNAL ENGINE MOTOR
$50.0
VINTAGE MAC TOOLS TACH DWELL VOLTS ET805 ENGINE ANALYZER ORIGNAL ENGINE MOTOR pictureMac Tools PNEUMATIC OILER AL 12 Vintage
$10.0
Mac Tools PNEUMATIC OILER AL 12 Vintage pictureVintage Mac Tools Offset Slotted Screwdriver OD2 USA
$25.0
Vintage Mac Tools Offset Slotted Screwdriver OD2 USA pictureHickok 13M AC Ammeter 500 AMP vintage Art Deco black bakelite ME-65/U
$24.95
Hickok 13M AC Ammeter 500 AMP vintage Art Deco black bakelite ME-65/U  pictureVintage 1/2" Drive MAC VUI 166T 6 Point Impact Swivel Socket
$11.95
Vintage 1/2






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.