BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 06-24-2009, 04:14 AM   #1 (permalink)
New Member
 
Join Date: Jun 2009
Model: 8310
PIN: N/A
Carrier: nothing
Posts: 4
Post Thanks: 0
Thanked 0 Times in 0 Posts
Unhappy Blackberry Application - Email Problem

Please Login to Remove!

hi ,
I am new to blackberry Apps development. I am using bundled eJDE 4.7. Now i want send & receive mail from my simulator.

I tried to start to start ESS and i chose connected mode and gave necessary details but i am unable to send mail. next time i selected Standalone mode, but still i am unable to send mail.

What i need to configure to send and recieve mails from my simulator?
or Can v acheive this without using ESS?


Please Help me ..to solve this problem.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

SMPTE Output Studio 16 Extras The Complete SMPTE Generator For Your Amiga
$14.99
SMPTE Output Studio 16 Extras The Complete SMPTE Generator For Your Amiga picture23 WAY "D" SHELL HOOD DB23 D23 DB23F DB23M FOR COMMODORE AMIGA CONNECTORS - RARE
$2.55
23 WAY Toshiba TMP68HC000P-16 16mhz 68000 CPU Chip, Amiga Atari Apple Mac
$22.0
Toshiba TMP68HC000P-16 16mhz 68000 CPU Chip, Amiga Atari Apple Mac pictureAMIGA AMIGA A107-335D RQAUS1
$36.1
AMIGA AMIGA A107-335D RQAUS1 pictureCommodore AMIGA CSG 8520 Chip IC 500/A500+/A2000 CDTV - NEW
$12.99
Commodore AMIGA CSG 8520 Chip IC  500/A500+/A2000 CDTV - NEW picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.