BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 09-10-2009, 12:52 AM   #1 (permalink)
New Member
 
Join Date: Sep 2009
Model: 7100T
PIN: N/A
Carrier: AT&T
Posts: 3
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default App will not show up in simulator

Please Login to Remove!

Hi. So I'm running eclipse with the Blackberry plugin. I wrote a simple helloworld program. But it doesn't show up after I run it in the simulator. The simulator is the 8300 model. The hello world program is the same as the one that they use. I've checked all the settings and can't find anything.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Johnson Controls Electric Valve Actuator 24VAC 50/60HZ VA-7200-1001
$168.99
Johnson Controls Electric Valve Actuator 24VAC 50/60HZ VA-7200-1001 pictureJOHNSON CONTROLS METASYS DIGITAL CONTROLLER DX-9100-8454 NEW NO BOX
$179.0
JOHNSON CONTROLS METASYS DIGITAL CONTROLLER DX-9100-8454 NEW NO BOX pictureJOHNSON CONTROLS V47AC-6C 3/4" WATER REGULATING VALVE *NEW IN BOX*
$323.0
JOHNSON CONTROLS V47AC-6C 3/4Johnson Controls A19BC-2C Temperature Control NIB
$49.99
Johnson Controls A19BC-2C Temperature Control NIB pictureJohnson Controls TL-JCIBPP-DVD0 / TL-JCIBPP-DVD6 Metasys Software NEW H19 (2107)
$50.0
Johnson Controls TL-JCIBPP-DVD0 / TL-JCIBPP-DVD6 Metasys Software NEW H19 (2107) picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.