BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 05-19-2011, 04:12 AM   #1 (permalink)
New Member
 
srismart's Avatar
 
Join Date: Apr 2011
Model: 9300
PIN: N/A
Carrier: vodafone
Posts: 7
Post Thanks: 0
Thanked 0 Times in 0 Posts
Question Application is not opening in first click.

Please Login to Remove!

Hi..
Im using Bold9700 simulator for testing my application. when I click on application for first time its not opening. But for second time when I click its opening.
Could any body help me out plz.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads for: Application is not opening in first click.
Thread Thread Starter Forum Replies Last Post
Setup up Eclipse for BlackBerry development plevintampabay Developer Forum 40 01-11-2012 12:15 AM
screen layout-today(current) need2no General 9700 Series Discussion - Bold 2 1 11-29-2010 07:52 PM
New Users!!!!!! Read VENEMYV General BlackBerry Discussion 22 12-17-2009 06:42 PM
HOW TO???: Internet on Laptop Through BB8800 USB mishkautkin General Legacy Device Discussion 39 04-22-2008 01:46 PM
8700c used as a modem - tethered tatung70 General Legacy Device Discussion 18 07-31-2006 07:31 PM





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.