BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 09-29-2006, 01:24 PM   #1 (permalink)
teo
New Member
 
Join Date: Sep 2006
Model: 8700
Carrier: TURKCELL
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default client application problem when user is moved from one BES to another

Please Login to Remove!

We are trying to migrate from BES 4.0 to BES 4.1. We have 2 working BES, one 4.0 and one 4.1. All users are on the BES 4.0. When we move a user from 4.0 BES to 4.1 BES there are no problems with emails and web applications. But our client server applications don't run again. Client seems to be not making any request. If hard reset is applied application starts running but since we have over 500 users we don't want to do this. How can I make our application's client side that the user has moved from one BES to another?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

SWITCHCRAFT 1/4" MONO 2 CONDUCTOR PJ-055B AUDIO PLUG - NOS
$9.97
SWITCHCRAFT 1/415ft Mil-Spec high temperature wire cable 16 Gauge RED Tefzel M22759/16-16-2
$9.99
15ft Mil-Spec high temperature wire cable 16 Gauge RED Tefzel M22759/16-16-2 pictureCOLEMAN BARON cable (2,500 ft), 12 SOL, BC UF, 600 volt, RE 2.5 M'R,
$199.0
COLEMAN  BARON  cable (2,500 ft), 12 SOL,  BC  UF, 600 volt, RE  2.5 M'R,  pictureNew Tram 1251 No Conn Braded Coax Conductor NMO 3/4" .75 Coax Cable Roof Moun...
$20.18
New Tram 1251 No Conn Braded Coax Conductor NMO 3/4Pomona Electronics 1297 Female BNC to 1/4" Two-Conductor Audio Phone Plug NOS.
$13.99
Pomona Electronics 1297 Female BNC to 1/4






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.