BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 03-01-2007, 08:47 AM   #1 (permalink)
New Member
 
Join Date: Nov 2006
Model: 7100t
Carrier: Vodafone
Posts: 7
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default 8100 debug

Please Login to Remove!

Hello,


I am working with the BB JDE 4.1.0 for some time now. I just installed JDE 4.2.0 to adapt my app to the BB 8100. Everything seems to work ok except debugging. I cannot get JDE 4.2.0 stop at breakpoints. Any clues?

thanks !
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Precision Filters System 616-R Anti-Alias Filters Main Frame
$249.99
Precision Filters System 616-R Anti-Alias Filters Main Frame  pictureTektronix TM 506 6 Slot Power Mainframe Option 2 TM506 FOR PARTS OR REPAIR
$25.0
Tektronix TM 506 6 Slot Power Mainframe Option 2 TM506 FOR PARTS OR REPAIR pictureTektronix TM 506 6 Slot Power Mainframe Option 2 TM506 FOR PARTS OR REPAIR
$40.5
Tektronix TM 506 6 Slot Power Mainframe Option 2 TM506 FOR PARTS OR REPAIR pictureVINTAGE HP 2570A 8-Slot I/O Board Coupller Controller Mainframe/Chassis PARTS
$499.99
VINTAGE HP 2570A 8-Slot I/O Board Coupller Controller Mainframe/Chassis PARTS pictureKEITHLEY 7002 400 Channel 10 Slot Full Rack Switch Mainframe
$250.0
KEITHLEY 7002 400 Channel 10 Slot Full Rack Switch Mainframe picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.