BlackBerry Forums Support Community
              

Closed Thread
 
LinkBack Thread Tools
Old 03-01-2007, 08:47 AM   #1 (permalink)
New Member
 
Join Date: Nov 2006
Model: 7100t
Carrier: Vodafone
Posts: 7
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default 8100 debug

Please Login to Remove!

Hello,


I am working with the BB JDE 4.1.0 for some time now. I just installed JDE 4.2.0 to adapt my app to the BB 8100. Everything seems to work ok except debugging. I cannot get JDE 4.2.0 stop at breakpoints. Any clues?

thanks !
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

2 Notifier CPU 5000's
$170.0
 2 Notifier CPU 5000's pictureGIDDINGS & LEWIS 502-03840-44R0 CPU PROCESSOR MODULE *NEW IN BOX*
$2880.0
GIDDINGS & LEWIS 502-03840-44R0 CPU PROCESSOR MODULE *NEW IN BOX* pictureAllen Bradley processors and programming Cables
$225.0
Allen Bradley processors and programming Cables picture150p 80mm Complete Stencil Kit For ATI NVIDIA CPU Repair / Reworking BGA
$140.59
150p 80mm Complete Stencil Kit For ATI NVIDIA CPU Repair / Reworking BGA pictureMarsh CPU II PLUS Processor MODULE 13653
$531.96
Marsh CPU II PLUS Processor MODULE 13653 picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.