BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 03-07-2007, 07:06 AM   #1 (permalink)
New Member
 
Join Date: Mar 2007
Model: 7100T
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default USB connection Problem

Please Login to Remove!

Can u help me guys. I have problem in connection.

what parameter do i need to create?
\\.\\BlackBerry Device ?

or this one

\??\USB#Vid_0fca&Pid_0001#6&a367d37&0&4#{a5dcbf10-6530-11d2-901f-00c04fb951ed}

i always get not found or return -1


Hope anyone here will help me.
I am using VB and DELPHI.


Regards
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Fanuc Servo Amplifier Module, A06B-6089-H104, Used
$400.0
Fanuc Servo Amplifier Module, A06B-6089-H104, Used picture2Pcs Tea2025b Stereo Audio Amplifier B
$0.99
2Pcs Tea2025b Stereo Audio Amplifier B picture147510 New In Box, Yaskawa SGDH-02BE Servopack, In: 1PH, 2.5A, 100-115V, 50/60HZ
$704.86
147510 New In Box, Yaskawa SGDH-02BE Servopack, In: 1PH, 2.5A, 100-115V, 50/60HZ pictureVoiceBooster Loud Portable Voice Amplifier 16watt (Aker) MR2800 Mp3 FM Radio
$72.0
VoiceBooster Loud Portable Voice Amplifier 16watt (Aker) MR2800 Mp3 FM Radio pictureELMO ssa-8/80 dc servo drive tested
$119.0
ELMO ssa-8/80 dc servo drive  tested picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.