BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 04-27-2007, 02:46 PM   #1 (permalink)
Knows Where the Search Button Is
 
Join Date: Apr 2007
Model: 8100
PIN: N/A
Carrier: Cingular
Posts: 15
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Help needed installing Plazmic

Please Login to Remove!

I'm attempting to install Plazmic and all the requisite software necessary. All goes well until I try and install J2SE Development Kit 5.0 Update 11. I get an error about a corrupt data.cab and when I move on after selecting ignore I recieve the error "Internal Error 2350". How do I correct this problem? I would like to begin dabbling in the creation of Theme.

Thanks!!!!!

John
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.