BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 08-20-2007, 07:08 AM   #1 (permalink)
New Member
 
Join Date: Jul 2007
Model: 7290
PIN: N/A
Carrier: Bharati Telecom
Posts: 7
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Problem with wireless app installation thru BES

Please Login to Remove!

Hi,

We have developed an application that is made up multiple projects, inter-dependent on one another. We are trying to installing the application, wirelessly thru BES. But we are getting an error saying 'Multiple modules present', though we have only one cod & alx file per project, in the shared application directory on the BES Server . And the application does not get installed. Can anyone please help us. Are we missing any step? Is there anything else to be done? Please help...
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

800x600 10.4'' Samsung LTA104S1-L01 TFT Industrial LCD Screen Display Panel
$65.0
800x600 10.4'' Samsung LTA104S1-L01 TFT Industrial LCD Screen Display Panel pictureSamsung Home Security Video Cameras SOC-N120 and SOC-C120
$24.95
Samsung Home Security Video Cameras SOC-N120 and SOC-C120 pictureSAMSUNG 10.4" LTA104S1-L01 Industrial LCD Panel Display Screen Lens Repair
$59.0
SAMSUNG 10.4Samsung 21P5-PC3 Moscon-PC3 w/o Cover
$199.0
Samsung 21P5-PC3 Moscon-PC3 w/o Cover picturePrivaScreen Privacy Filter for Smartphone--Samsung Galaxy S4, Black
$13.43
PrivaScreen Privacy Filter for Smartphone--Samsung Galaxy S4, Black picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.