BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 12-13-2006, 10:49 PM   #1 (permalink)
New Member
 
Join Date: Dec 2006
Model: 8100
Posts: 8
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Enterprise Messenger on 8100?

Please Login to Remove!

I was an avid Enterprise Messenger user on my 8700g and finally got it to push to my 8100 after the BES upgrade to 4.1SP2HF2. I go to sign in, and after I'm authenticated and my contacts start to populate, the 8100 drops an 'Uncaught Exception: Application net_rim_bb_qm_lcs(122) is not responding, process terminated' error. I've got just over 100 contacts, and we're a MS Communicator/LCS environment.

Does anyone else use Enterprise Messenger on the 8100? I've seen a bugreport regarding Communicator/Messenger users not playing well together (KB-05527), but I'm not sure if that applies to me, as I have 8700 users that still use the application religiously...

Thanks!

-mb
Offline  
Old 08-29-2007, 08:18 AM   #2 (permalink)
New Member
 
Join Date: May 2007
Model: 9000
PIN: N/A
Carrier: Vodafone
Posts: 1
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default

Hay Morebeer, Im having that exact same issue with my Pearl, did you by chance solve this issue??

Stevo
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.