BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 10-05-2009, 03:52 PM   #1 (permalink)
New Member
 
Join Date: Aug 2008
Model: 7100t
PIN: N/A
Carrier: AT&T
Posts: 6
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default I can not activate 8320 Curve BB device

Please Login to Remove!

Hi We have BB profesiona 4.1 I have already added tha account and set activation code. The user confirmed that he has 8320 Curve BB with BB enterprise service enabled but when he tried to activate it the devide is trying and trying and it do not sincornize. We restarted the BB server , reset the activation code, remove and added the acount again but no luck still the same problem.
I checked the log on the server and I saw this errors below.

Any idea about how to fix the problem?
Thanks
Libet

2:45:02.555):{0x2EE0} [Alarm::ActivateAlarm] Queuing alarm: <N/A> | BlackBerry Messaging Agent MULTIORG3 Agent 1 (Application Event Log on MULTIORG3) | 10/05/2009 12:45:02 (AFFF4EBA) -> User Kaki Caternor not started
[30000] (10/05 12:45:02.555):{0x3750} Alarm::ThreadProc: Received an alarm message
[30000] (10/05 12:45:02.570):{0x2EE0} [Alarm::ActivateAlarm] Queuing alarm: <N/A> | BlackBerry Messaging Agent MULTIORG3 Agent 1 (Application Event Log on MULTIORG3) | 10/05/2009 12:45:02 (6FFFC39F) -> 1 user(s) failed to initialize
[30000] (10/05 12:45:02.570):{0x3750} Alarm::ThreadProc: Received an alarm message
[30000] (10/05 12:45:07.551):{0x2EE0} EventLog::ThreadProc: Received notification, processing...
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.