BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 04-29-2009, 09:56 PM   #1 (permalink)
Knows Where the Search Button Is
 
Join Date: Mar 2009
Model: 8900
PIN: N/A
Carrier: T-Mobile
Posts: 28
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default WLM command error (100)

Please Login to Remove!

Everytime i try to sign in with my email

in windows live messenger i get "command error (100)" and automaticly signs out :S,, when i try another email other than mine it works great, and also i have tried signing in with another blackberry and my email and it also works great, so the problem seems to be "My email with my bb" if i use another email or another blackberry it works like charm... any help?
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

LeadShine M542, 2/4 Phase Analog Hybrid Stepper Motor Driver, 20-50VDC, 1.0-4.2A
$46.0
LeadShine M542, 2/4 Phase Analog Hybrid Stepper Motor Driver, 20-50VDC, 1.0-4.2A pictureLENZE 530 532 E.1 SPEED CONTROLLER **NEW**
$182.25
LENZE 530 532 E.1 SPEED CONTROLLER **NEW** pictureNEW - Kollmorgen Goldline Xt Servo Motor MT1504A1-E2D1
$891.0
NEW - Kollmorgen Goldline Xt Servo Motor MT1504A1-E2D1 picturePeltor FMT12 Rally Intercom Speech Amplifiers
$299.69
Peltor FMT12 Rally Intercom Speech Amplifiers picture1PCS CIMR-G7A47P5 380V 7.5KW Yaskawa
$493.0
1PCS CIMR-G7A47P5 380V 7.5KW Yaskawa picture






Copyright 2004-2016 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.