BlackBerry Forums Support Community

BlackBerry Forums Support Community (http://www.blackberryforums.com/)
-   General 9600 Series Discussion - Tour (http://www.blackberryforums.com/general-9600-series-discussion-tour/)
-   -   Error while installing blackberry plugin in eclipse (http://www.blackberryforums.com/general-9600-series-discussion-tour/254106-error-while-installing-blackberry-plugin-eclipse.html)

ilu 10-04-2011 10:43 AM

Error while installing blackberry plugin in eclipse
 
I want to add the blackberry plugins in eclipse.

but I am getting following error:

Cannot complete the install because one or more required items could not be found
Software being installed: BlackBerry WebWorks Plug-in 2.5.1.201010291444-2
(net.rim.browser.tools.feature.feature.group 2.5.1.201010291444-2)
How to solve this?

devnull 10-04-2011 11:28 AM

Re: Error while installing blackberry plugin in eclipse
 
What is "eclipse"?


All times are GMT -5. The time now is 03:29 AM.

Powered by vBulletin® Version 3.6.12
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.