BlackBerry Forums Support Community               

Closed Thread
 
LinkBack Thread Tools
Old 10-04-2011, 11:43 AM   #1 (permalink)
ilu
New Member
 
Join Date: Sep 2011
Model: 7100T
PIN: N/A
Carrier: Trainee
Posts: 3
Post Thanks: 0
Thanked 0 Times in 0 Posts
Default Error while installing blackberry plugin in eclipse

Please Login to Remove!

I want to add the blackberry plugins in eclipse.

but I am getting following error:

Cannot complete the install because one or more required items could not be found
Software being installed: BlackBerry WebWorks Plug-in 2.5.1.201010291444-2
(net.rim.browser.tools.feature.feature.group 2.5.1.201010291444-2)
How to solve this?
Offline  
Old 10-04-2011, 12:28 PM   #2 (permalink)
BlackBerry Extraordinaire
 
Join Date: Dec 2006
Model: I747
OS: 4.1.1
Carrier: at&t
Posts: 2,340
Post Thanks: 43
Thanked 117 Times in 107 Posts
Default Re: Error while installing blackberry plugin in eclipse

What is "eclipse"?
__________________
The Search tool and BlackBerryFAQ answer many questions.
Offline  
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

Similar Threads for: Error while installing blackberry plugin in eclipse
Thread Thread Starter Forum Replies Last Post
HOWTO: Use BlackBerry on Generic NON-BlackBerry Data Plan Mark Rejhon BlackBerry Network 92 03-08-2014 12:26 PM
New Blackberry Server wants to reactivate users after power outage! Urlryn BES Admin Corner 19 12-27-2007 03:55 PM
BES 4.0 SP2 for Exchange now available jibi BES Admin Corner 49 08-17-2005 09:51 AM
[2005-05-11] BlackBerry Connection bfrye BlackBerry In the News 0 05-11-2005 10:16 AM





Copyright 2004-2014 BlackBerryForums.com.
The names RIM and BlackBerry are registered Trademarks of BlackBerry Inc.